<!DOCTYPE html>
<html lang="en">
<head>
    

<title> Leipzig capitalizes on Dortmund's mistakes to solidify lead | Daily Sabah </title>

<link rel="icon" type="image/png" href="/theme_dailysabah/images/favicon.ico"/>


    <!--<meta http-equiv="Content-Type" content="text/html;charset=utf-8"/>-->
<meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="ROBOTS" content="index,follow"/>
<meta name="language" content="en"/>
<meta name="copyright" content="Daily Sabah Newspaper"/>
<meta name="format-detection" content="telephone=no"/>

<!--<meta name="viewport" content="width=device-width, initial-scale=1" />--> 
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />


    
    
                			<meta name="description" content="Leipzig capitalizes on Dortmund's mistakes to solidify lead" />
<meta name="keywords" content="Leipzig,capitalizes,on,Dortmund's,mistakes,to,solidify,lead" />
<meta name="Idkeywords" content="" />
<meta name="pageType" content="article" />

<meta name="datePublished" content="2019-12-18 14:56:20" />
<meta name="dateModified" content="" />
<meta name="author" content="Compiled from Wire Services" />
<meta name="inLanguage" content="en" />
<meta property="fb:app_id" content="2555093038069229" />


<meta property="og:description" content="Bundesliga leader Leipzig came from behind twice to grab a 3-3 draw at Borussia Dortmund Tuesday, aided by the home side’s mistakes.Dortmund goalkeeper Roman Bürki, midfielder..." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en" />
<meta property="og:site_name" content="Daily Sabah" />
<meta property="article:published_time" content="2019-12-18 14:56:20" />
<meta property="article:author" content="Compiled from Wire Services" />
<meta property="article:section" content="" />
    <meta name="twitter:description" content="Bundesliga leader Leipzig came from behind twice to grab a 3-3 draw at Borussia Dortmund Tuesday, aided by the home side’s mistakes.Dortmund goalkeeper Roman Bürki, midfielder..." />
<meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:title" content="Leipzig capitalizes on Dortmund's mistakes to solidify lead" />
    <meta property="og:title" content="Leipzig capitalizes on Dortmund's mistakes to solidify lead" />
    <meta name="url" content="https://www.dailysabah.com/football/2019/12/18/leipzig-capitalizes-on-dortmunds-mistakes-to-solidify-lead" />
    <meta property="og:url" content="https://www.dailysabah.com/football/2019/12/18/leipzig-capitalizes-on-dortmunds-mistakes-to-solidify-lead" />
    <meta name="twitter:image" content="https://iadsb.tmgrup.com.tr/087ff8/1200/627/0/28/1000/550?u=https://idsb.tmgrup.com.tr/2019/12/18/1576664443532.jpg" />
    <meta property="og:image" content="https://iadsb.tmgrup.com.tr/087ff8/1200/627/0/28/1000/550?u=https://idsb.tmgrup.com.tr/2019/12/18/1576664443532.jpg" />
    <meta name="thumbnailUrl" content="https://iadsb.tmgrup.com.tr/087ff8/1200/627/0/28/1000/550?u=https://idsb.tmgrup.com.tr/2019/12/18/1576664443532.jpg" />
    <meta itemprop="image" content="https://iadsb.tmgrup.com.tr/087ff8/1200/627/0/28/1000/550?u=https://idsb.tmgrup.com.tr/2019/12/18/1576664443532.jpg" />
    <meta itemprop="url" content="https://www.dailysabah.com/football/2019/12/18/leipzig-capitalizes-on-dortmunds-mistakes-to-solidify-lead" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta itemprop="identifier" content="339458" />
<meta itemprop="headline" content="Leipzig capitalizes on Dortmund's mistakes to solidify lead" />
<meta itemprop="pageType" content="article" />
<meta itemprop="articleSection" content="" />
<meta itemprop="datePublished" content="2019-12-18 14:56:20" />
<meta itemprop="dateModified" content="" />
<meta itemprop="inLanguage" content="en" />
<meta itemprop="author" content="Compiled from Wire Services" />
<meta itemprop="publisher" content="Daily Sabah" />


<link rel="amphtml" href="https://www.dailysabah.com/football/2019/12/18/leipzig-capitalizes-on-dortmunds-mistakes-to-solidify-lead/amp">

<link href="https://www.dailysabah.com/football/2019/12/18/leipzig-capitalizes-on-dortmunds-mistakes-to-solidify-lead" rel="canonical" >


     <script type="application/ld+json">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</script>


            

    <!-- CSRF Token -->
    <!--  <meta name="csrf-token" content=""> -->

	<!--First Lines JS-->
            <!-- THEME JS links -->
    <!-- Common JS links -->
<!-- Google Analytics -->
    <script type="text/javascript">
        if (typeof GlobalVariables === 'undefined')
            GlobalVariables = {};


        if (typeof GlobalVariables.CustomDimensions === 'undefined')
            GlobalVariables.CustomDimensions = {};

        var _gaParams = {};
        _gaParams.hitType = "pageView";
        _gaParams.location = document.location.href;
        _gaParams.page = document.location.pathname + document.location.search;

        Object.keys(GlobalVariables.CustomDimensions).forEach(function (key) {
            _gaParams[key] = GlobalVariables.CustomDimensions[key];
        });

        try {
            if (typeof tmdCheckConsent === "undefined" || tmdCheckConsent('statistics')) {
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date(); a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-1088682-28', 'auto');
                ga('send', _gaParams);
            }
        }
        catch (e)
        {
            console.log(e);
        }
    </script>
<!-- End of Google Analytics -->
<!-- Facebook Pixel Code -->
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=312463015800055&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="26820762-c384-47cd-bdd5-31334982f129" type="text/javascript" async></script>
<script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous" ></script>
<script src="https://i.tmgrup.com.tr/tmd/mobile-detect/md.min.js?v=221" type="text/javascript"></script>
<script src="https://i.tmgrup.com.tr/tmd/tmdbr.min.js?v=221" type="text/javascript" async></script>


	<!-- CSS -->
        <!-- Common CSS links -->
    <!-- REQUIRED CSS -->
<!--<link type="text/css" rel="stylesheet" href="/theme_metro/css/bootstrap/bootstrap-select.min.css"/>-->
<link href="https://fonts.googleapis.com/css?family=Lato:300,300i,400,400i,700,700i,900,900i" rel="stylesheet"/>
    <!-- THEME CSS links -->
    
<!-- Site CSS links -->
<link rel="stylesheet" href="https://idsb.tmgrup.com.tr/ly/theme_dailysabah/css/magnific-popup.min.css"/>
    <link rel="stylesheet" type="text/css" href="https://idsb.tmgrup.com.tr/ly/theme_dailysabah/css/fontawesome.min.css"/>
    <link rel="stylesheet" href="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.css" />
    <link rel="stylesheet" type="text/css" href="https://idsb.tmgrup.com.tr/ly/theme_dailysabah/css/styles.min.css?v1"/>
    <link rel="stylesheet" type="text/css" href="https://idsb.tmgrup.com.tr/ly/theme_dailysabah/css/responsive.min.css"/>
    <link rel="stylesheet" type="text/css" href="https://idsb.tmgrup.com.tr/ly/theme_dailysabah/css/layout.min.css?v=0.11"/>
    <link rel="stylesheet" type="text/css" href="https://idsb.tmgrup.com.tr/ly/theme_dailysabah/css/mobile.min.css"/>
    <link rel="stylesheet" type="text/css" href="https://idsb.tmgrup.com.tr/ly/theme_dailysabah/css/login-mgt.min.css">
<!-- Page CSS links -->
             
    <script>
        window.Laravel = {"csrfToken":null}    </script>
</head> 

    <body  class="with_ad hidden_main_menu with_ad small_top_logo showSearchButton">
            <!-- DEVICE mobile -->
            <!-- Main THEME Content -->
            <!-- page content -->
            
<input id="BASE_URL" type="hidden" value="https://www.dailysabah.com/" />


<!-- HEADER OF THEME -->
<div class="search_popover"></div>
<!--<div class="ad_banner skin_bg left_skin">
    
</div>
<div class="ad_banner skin_bg right_skin">
    
</div>-->
<header>
    <div class="container">
        <div class="row align-items-center top_logo_row">
                        <div class="col-2"></div>
                        <div class="col-8">
                <h2 class="logo_holder">
                    <span>Daily Sabah</span>
                    <a href="/">
                        <img src="/theme_dailysabah/images/daily-sabah-logo.svg" alt="logo" />
                    </a>
                </h2>
            </div>
            <div class="col-2">
                <div class="dropdown languages_holder">
                    <div class="dropdown_toggle"><a href="https://www.dailysabah.com/arabic"><span>عربي</span></a></div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-md-12">
                <div class="top_menu_bar">
                    <div class="burger_parent"><div class="hamburger hamburger--collapse">
                            <div class="hamburger-box">
                                <div class="hamburger-inner"></div>
                            </div>
                        </div></div>
                    <nav class="main_menu">
                        <div class="main_menu_holder">
                            <div class="main_menu_inner">
                                <ul>
                                                                        <li>
                                        <a href="https://www.dailysabah.com/politics">
                                            <span>
                                                Politics
                                            </span>
                                        </a>
                                                                                <ul class="submenu_level">
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/diplomacy">
                                                    <span>
                                                        Diplomacy
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/legislation">
                                                    <span>
                                                        Legislation
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/war-on-terror">
                                                    <span>
                                                        War On Terror
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/eu-affairs">
                                                    <span>
                                                        EU Affairs
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/elections">
                                                    <span>
                                                        Elections
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/news-analysis">
                                                    <span>
                                                        News Analysis
                                                    </span>
                                                </a>
                                            </li>
                                                                                    </ul>
                                                                            </li>
                                                                        <li>
                                        <a href="https://www.dailysabah.com/turkey">
                                            <span>
                                                Turkey
                                            </span>
                                        </a>
                                                                                <ul class="submenu_level">
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/istanbul">
                                                    <span>
                                                        Istanbul
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/education">
                                                    <span>
                                                        Education
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/investigations">
                                                    <span>
                                                        Investigations
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/minorities">
                                                    <span>
                                                        Minorities
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/expat-corner">
                                                    <span>
                                                        Expat Corner
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/diaspora">
                                                    <span>
                                                        Diaspora
                                                    </span>
                                                </a>
                                            </li>
                                                                                    </ul>
                                                                            </li>
                                                                        <li>
                                        <a href="https://www.dailysabah.com/world">
                                            <span>
                                                World
                                            </span>
                                        </a>
                                                                                <ul class="submenu_level">
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/mid-east">
                                                    <span>
                                                        Mid-East
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/europe">
                                                    <span>
                                                        Europe
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/americas">
                                                    <span>
                                                        Americas
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/asia-pacific">
                                                    <span>
                                                        Asia Pacific
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/africa">
                                                    <span>
                                                        Africa
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/syrian-crisis">
                                                    <span>
                                                        Syrian Crisis
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/islamophobia">
                                                    <span>
                                                        Islamophobia
                                                    </span>
                                                </a>
                                            </li>
                                                                                    </ul>
                                                                            </li>
                                                                        <li>
                                        <a href="https://www.dailysabah.com/business">
                                            <span>
                                                Business
                                            </span>
                                        </a>
                                                                                <ul class="submenu_level">
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/automotive">
                                                    <span>
                                                        Automotive
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/economy">
                                                    <span>
                                                        Economy
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/energy">
                                                    <span>
                                                        Energy
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/finance">
                                                    <span>
                                                        Finance
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/tourism">
                                                    <span>
                                                        Tourism
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/tech">
                                                    <span>
                                                        Tech
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/defense">
                                                    <span>
                                                        Defense
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/transportation">
                                                    <span>
                                                        Transportation
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/news-analysis">
                                                    <span>
                                                        News Analysis
                                                    </span>
                                                </a>
                                            </li>
                                                                                    </ul>
                                                                            </li>
                                                                        <li>
                                        <a href="https://www.dailysabah.com/lifestyle">
                                            <span>
                                                Lifestyle
                                            </span>
                                        </a>
                                                                                <ul class="submenu_level">
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/health">
                                                    <span>
                                                        Health
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/environment">
                                                    <span>
                                                        Environment
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/travel">
                                                    <span>
                                                        Travel
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/food">
                                                    <span>
                                                        Food
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/fashion">
                                                    <span>
                                                        Fashion
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/science">
                                                    <span>
                                                        Science
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/religion">
                                                    <span>
                                                        Religion
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/history">
                                                    <span>
                                                        History
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/feature">
                                                    <span>
                                                        Feature
                                                    </span>
                                                </a>
                                            </li>
                                                                                    </ul>
                                                                            </li>
                                                                        <li>
                                        <a href="https://www.dailysabah.com/arts">
                                            <span>
                                                Arts
                                            </span>
                                        </a>
                                                                                <ul class="submenu_level">
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/cinema">
                                                    <span>
                                                        Cinema
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/music">
                                                    <span>
                                                        Music
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/events">
                                                    <span>
                                                        Events
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/portrait">
                                                    <span>
                                                        Portrait
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/reviews">
                                                    <span>
                                                        Reviews
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/performing-arts">
                                                    <span>
                                                        Performing Arts
                                                    </span>
                                                </a>
                                            </li>
                                                                                    </ul>
                                                                            </li>
                                                                        <li>
                                        <a href="https://www.dailysabah.com/sports">
                                            <span>
                                                Sports
                                            </span>
                                        </a>
                                                                                <ul class="submenu_level">
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/football">
                                                    <span>
                                                        Football
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/basketball">
                                                    <span>
                                                        Basketball
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/motorsports">
                                                    <span>
                                                        Motorsports
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/tennis">
                                                    <span>
                                                        Tennis
                                                    </span>
                                                </a>
                                            </li>
                                                                                    </ul>
                                                                            </li>
                                                                        <li>
                                        <a href="https://www.dailysabah.com/opinion">
                                            <span>
                                                Opinion
                                            </span>
                                        </a>
                                                                                <ul class="submenu_level">
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/columns">
                                                    <span>
                                                        Columns
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/op-ed">
                                                    <span>
                                                        Op-Ed
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/readers-corner">
                                                    <span>
                                                        Reader&#039;s Corner
                                                    </span>
                                                </a>
                                            </li>
                                                                                        <li>
                                                <a href="https://www.dailysabah.com/editorial">
                                                    <span>
                                                        Editorial
                                                    </span>
                                                </a>
                                            </li>
                                                                                    </ul>
                                                                            </li>
                                                                    </ul>
                                                            </div>
                        </div>
                    </nav>
                    <div class="search_parent"><a href="javascript:;" class="search_icon"><span class="close_icon_thin_inner"></span></a></div>
                </div>
                <div class="search_input_main">
                    <div class="search_input_inner" id="header_search">
                        <i class="fa fa-search"></i>
                        <input type="text" placeholder="Search dailysabah.com">
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>

<section class="hidden_main_menu with_ad small_top_logo showSearchButton">
        <!-- ****************************** BOOTSTRAP WIDGETS ********************************* -->
	<!-- with_container -->
<div class="container">
    <div class="row">
                <div class="col-md-12 noPadding col-xs-12">
                    <!-- sabah-article-details-->
<style>
	.top_logo_row {
		margin: 0px 0 24px 0 ;
	}
</style>
<input type="hidden" id="cms_article_id" value="339458" />
<input type="hidden" id="article_gallery_page" value="1" />
<input type="hidden" id="article_visit_count" value="" />
<input type="hidden" id="ARTICLE_URL" value="https://www.dailysabah.com/football/2019/12/18/leipzig-capitalizes-on-dortmunds-mistakes-to-solidify-lead" />
<input type="hidden" id="SHORTLINK_ARTICLE_URL" value="" />
<div class="row">
    <div class="col-lg-12">
        <div>
            <div class="top_title_widget">
                <h1 class="main_page_title">
                    Leipzig capitalizes on Dortmund's mistakes to solidify lead
                </h1>
                <div class="article_info_bar">
                    <div class="left_mobile_details">

                                                <span>
                            <h2>
															by Compiled from Wire Services
							                            </h2>
                        </span>
                        
                        
                                            </div>
                    <div class="right_mobile_details">
                        <span>Dec 18, 2019</span>
                        <span>2:56 pm GMT+3</span>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="col-md-12">
        <div>
			                        <div class="article_top_image_widget">
                <div class="image_holder archiveImage">
                    <a href="https://iadsb.tmgrup.com.tr/087ff8/1200/627/0/28/1000/550?u=https://idsb.tmgrup.com.tr/2019/12/18/1576664443532.jpg" data-testhref="https://iadsb.tmgrup.com.tr/087ff8/1200/627/0/28/1000/550?u=https://idsb.tmgrup.com.tr/2019/12/18/1576664443532.jpg" data-fancybox="gallery"  data-caption=",">
                        <!-- 2 -->
				<div class="layout-ratio ratio">
					<img  src="https://iadsb.tmgrup.com.tr/087ff8/1200/627/0/28/1000/550?u=https://idsb.tmgrup.com.tr/2019/12/18/1576664443532.jpg" title=","
						  alt=","  onerror="this.src='/theme_dailysabah/images/no-image.jpg';$(this).parent().parent().parent().addClass('stop_hover_action');" >
				</div>
                                <div class="widget_content caption">
                    <div class="image_caption">
                        ,
                    </div>
                </div>
                						
	
                    </a>
                </div>
            </div>
                    </div>
    </div>
</div>

<div class="row">
    <div class="article_info_bar_mobile">
        <div class="left_mobile_details">

            				<span>
									by Compiled from Wire Services
								</span>
                    </div>
        <div class="right_mobile_details">
            <span>Dec 18, 2019 2:56 pm</span>
        </div>
    </div>
</div>
<div class="row">
        <div class="showSpot">
            <!--Start: Article top slogan-->
            <div class="article_top_slogan">
                <h4>Leipzig capitalizes on Dortmund's mistakes to solidify lead</h4>
            </div>
            <!--End: Article top slogan-->
        </div>
</div>



<div class="row">
    <div class="col-lg-12">
        <div class="mobileRemoveSpace">
            <div class="article_body_text">
                <div class="article_body">
                    <p>Bundesliga leader Leipzig came from behind twice to grab a 3-3 draw at Borussia Dortmund Tuesday, aided by the home side’s mistakes.</p><p>Dortmund goalkeeper Roman Bürki, midfielder Julian Brandt and defender Raphaël Guerreiro were at fault for each of the visitors’ goals, as Dortmund missed a chance to close the gap at the top to one point.</p><p>“When you’re leading 2-0, you hope to bring it through to the end,” Bürki said. “Unfortunately we made it exciting again.”</p><p>Leipzig keeper Peter Gulacsi made a fingertip-save to deny Mats Hummels as Dortmund enjoyed the better start.</p><p>Julian Weigl rewarded the home side’s pressure in the 23rd after Gulacsi stopped Jadon Sancho’s initial shot. The goalkeeper seemed surprised by Weigl’s effort from the rebound.</p><p>Yussuf Poulsen had Leipzig’s first effort in the 31st, but Brandt scored Dortmund’s second goal three minutes later, eluding Dayot Upamecano before firing inside the far corner.</p><p>Bürki denied Poulsen with a fine save, then Timo Werner with another from the resultant corner before the break.</p><p>But a bad mistake from the Dortmund keeper allowed Werner to score at the start of the second half, and another error from Brandt allowed the Leipzig forward to grab his second goal to draw the visitors level in the 53rd.</p><p>Jadon Sancho restored Dortmund’s lead two minutes later, but Patrik Schick drew Leipzig level again on a rebound in the 78th after Bürki blocked Nordi Mukiele’s initial effort. The chance came with Guerreiro caught out of position.</p><p>“It’s a lucky point for us, but we don’t have to apologize for that,” Leipzig coach Julian Nagelsmann said.</p><p><strong>Quaison treble sinks Werder</strong></p><p>Robin Quaison's first-half hat-trick saw dominant Mainz increase Werder Bremen's relegation fears in a 5-0 thumping Tuesday evening.</p><p>Bremen, who hammered 6-1 at Bayern Munich on Saturday, is just two points away from the drop zone after being blown away in the opening period by a Mainz team who started the match just one place above it.</p><p>"It's my first hat-trick in top-level football so I'm very proud of myself," said Quaison. "It was a perfect evening for us."</p><p>The home side was behind 3-0 after just 19 minutes, with the visitors showing relentless energy that has escaped them for most of this campaign.</p><p>Quaison struck either side of its own goal twice from Bremen keeper Jiri Pavlenka, who was unlucky to concede after a clearance struck the woodwork and hit him on the back.</p><p>He completed his treble in the 38th minute, converting loose ball from a corner to make it 4-0 at the break.</p><p>Claudio Pizarro thought he had got one back for Bremen in the second half, however, his goal – which would have meant his 22nd consecutive Bundesliga season with at least one goal – was ruled out for handball.</p><p>Jean-Philippe Mateta added a fifth in the 81st minute to compound Bremen coach Florian Kohfeldt's woes.</p><p>Elsewhere, Augsburg put three past a struggling Fortuna Duesseldorf at home, to leave the visitors entrenched in the relegation playoff spot.</p><p>Philipp Max scored in the 32nd and 72nd minutes before Tin Jedvaj ended the discussion just after the hour mark.</p><p>Hoffenheim won 2-0 at Union Berlin through the second-half goals from Ihlas Bebou and Christoph Baumgartner.</p><p><strong>Union loses at home</strong></p><p>Union Berlin’s hopes of a new Bundesliga record ended with a 2-0 loss to Hoffenheim.</p><p>After winning its previous four league games at home without conceding, Union was aiming for a fifth. No promoted side had ever managed that in the Bundesliga before.</p><p>“Brutally annoying,” Union defender Christian Gentner said.</p><p>Union had more of the ball but failed to create clear-cut chances and Ihlas Bebou fired Hoffenheim in front with a deflected shot in the 56th.</p><p>Union pushed hard toward the end, when Oliver Baumann made a fine save to deny Sebastian Andersson, but substitute Christoph Baumgartner secured the visitors’ win in injury time.</p>
                </div>
                                                            </div>
        </div>
    </div>
</div>
<div class="row" style="overflow: hidden;">
    <div class="col-lg-12 no-padding">
        <!--Start: Article info widget-->
        <div class="article_info_widget article_info_widget_margin">
            <div class="row align-items-center">
                <div class="col-md-3 order_1">
                    <div class="article_info_text">
                                                Last Update: February 02, 2020 05:06
                                            </div>
                </div>
                <div class="col-md-6 order_3">
					                    <ul class="article_tags_list">
                                                                        <li>
                            <a href="/tags?query=Sports">Sports</a>
                        </li>
                                                                    </ul>
					                </div>
                <div class="col-md-3 order_2">
                                    </div>
            </div>
        </div>
        <div class="articles_social_media">
            <ul class="social_media">
                <li>
                    <a   class="addthis_button_twitter"   addthis:url="https://www.dailysabah.com/article/339458"   addthis:title="Leipzig capitalizes on Dortmund's mistakes to solidify lead"   addthis:media="https://iadsb.tmgrup.com.tr/087ff8/1200/627/0/28/1000/550?u=https://idsb.tmgrup.com.tr/2019/12/18/1576664443532.jpg">
                        <i class="fab fa-twitter"></i>
                    </a>
                </li>
                <li>
                    <a   class="addthis_button_facebook" addthis:url="https://www.dailysabah.com/article/339458"   addthis:title="Leipzig capitalizes on Dortmund's mistakes to solidify lead"   addthis:media="https://iadsb.tmgrup.com.tr/087ff8/1200/627/0/28/1000/550?u=https://idsb.tmgrup.com.tr/2019/12/18/1576664443532.jpg">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                </li>
                <li>
                    <a   class="addthis_button_linkedin"  addthis:url="https://www.dailysabah.com/article/339458"   addthis:title="Leipzig capitalizes on Dortmund's mistakes to solidify lead"   addthis:media="https://iadsb.tmgrup.com.tr/087ff8/1200/627/0/28/1000/550?u=https://idsb.tmgrup.com.tr/2019/12/18/1576664443532.jpg">
                        <i class="fab fa-linkedin"></i>
                    </a>
                </li>
                <li>
                    <a   class="addthis_button_email" addthis:url="https://www.dailysabah.com/article/339458"   addthis:title="Leipzig capitalizes on Dortmund's mistakes to solidify lead"   addthis:media="https://iadsb.tmgrup.com.tr/087ff8/1200/627/0/28/1000/550?u=https://idsb.tmgrup.com.tr/2019/12/18/1576664443532.jpg">
                        <i class="fas fa-envelope"></i>
                    </a>
                </li>
                <li>
                    <a id="copy-shortlink-btn">
                        <div class="link_article"></div>
                        <input type="text"  id="copy-shortlink" value=""  />
                    </a>
                    <div class="short_link_copied">shortlink copied</div>
                </li>
            </ul>
        </div>
    </div>
</div>


                </div>
            </div>
    <div class="row">
                <div class="col-md-12 noPadding col-xs-12">
                    <!-- sabah-three-articles-->

                </div>
            </div>
</div>

    <!-- ****************************** END BOOTSTRAP WIDGETS ********************************* -->
</section>

<!-- FOOOTER OF THEME -->
<footer>
    <div class="top_footer_row"><div class="container-fluid"><a href="/" class="white_logo"></a></div></div>
    <div class="footer_middle_menu">
        <div class="container">
            <div class="row">
                                                <div class="footer_menu_col">
                    <ul class="menu_items">
                        <li>
                            <a href="https://www.dailysabah.com/politics" class="parent_link">
                                POLITICS
                            </a>
                        </li>
                                                                        <li>
                            <a href="https://www.dailysabah.com/diplomacy">
                                Diplomacy
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/legislation">
                                Legislation
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/war-on-terror">
                                War On Terror
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/eu-affairs">
                                EU Affairs
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/news-analysis">
                                News Analysis
                            </a>
                        </li>
                                                
                    </ul>
                </div>
                                <div class="footer_menu_col">
                    <ul class="menu_items">
                        <li>
                            <a href="https://www.dailysabah.com/turkey" class="parent_link">
                                TURKEY
                            </a>
                        </li>
                                                                        <li>
                            <a href="https://www.dailysabah.com/istanbul">
                                Istanbul
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/education">
                                Education
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/investigations">
                                Investigations
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/minorities">
                                Minorities
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/expat-corner">
                                Expat Corner
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/diaspora">
                                Diaspora
                            </a>
                        </li>
                                                
                    </ul>
                </div>
                                <div class="footer_menu_col">
                    <ul class="menu_items">
                        <li>
                            <a href="https://www.dailysabah.com/world" class="parent_link">
                                World
                            </a>
                        </li>
                                                                        <li>
                            <a href="https://www.dailysabah.com/mid-east">
                                Mid-East
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/europe">
                                Europe
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/americas">
                                Americas
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/asia-pacific">
                                Asia Pacific
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/africa">
                                Africa
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/syrian-crisis">
                                Syrian Crisis
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/islamophobia">
                                İslamophobia
                            </a>
                        </li>
                                                
                    </ul>
                </div>
                                <div class="footer_menu_col">
                    <ul class="menu_items">
                        <li>
                            <a href="https://www.dailysabah.com/business" class="parent_link">
                                Business
                            </a>
                        </li>
                                                                        <li>
                            <a href="https://www.dailysabah.com/automotive">
                                Automotive
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/economy">
                                Economy
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/energy">
                                Energy
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/finance">
                                Finance
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/tourism">
                                Tourism
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/tech">
                                Tech
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/defense">
                                Defense
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/transportation">
                                Transportation
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/news-analysis">
                                News Analysis
                            </a>
                        </li>
                                                
                    </ul>
                </div>
                                <div class="footer_menu_col">
                    <ul class="menu_items">
                        <li>
                            <a href="https://www.dailysabah.com/lifestyle" class="parent_link">
                                Lifestyle
                            </a>
                        </li>
                                                                        <li>
                            <a href="https://www.dailysabah.com/health">
                                Health
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/environment">
                                Environment
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/travel">
                                Travel
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/food">
                                Food
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/fashion">
                                Fashion
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/science">
                                Science
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/religion">
                                Religion
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/history">
                                History
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/feature">
                                Feature
                            </a>
                        </li>
                                                
                    </ul>
                </div>
                                <div class="footer_menu_col">
                    <ul class="menu_items">
                        <li>
                            <a href="https://www.dailysabah.com/arts" class="parent_link">
                                Arts
                            </a>
                        </li>
                                                                        <li>
                            <a href="https://www.dailysabah.com/cinema">
                                Cinema
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/music">
                                Music
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/events">
                                Events
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/portrait">
                                Portrait
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/performing-arts">
                                Performing Arts
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/reviews">
                                Reviews
                            </a>
                        </li>
                                                
                    </ul>
                </div>
                                <div class="footer_menu_col">
                    <ul class="menu_items">
                        <li>
                            <a href="https://www.dailysabah.com/sports" class="parent_link">
                                Sports
                            </a>
                        </li>
                                                                        <li>
                            <a href="https://www.dailysabah.com/football">
                                Football
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/basketball">
                                Basketball
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/motorsports">
                                Motorsports
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/tennis">
                                Tennis
                            </a>
                        </li>
                                                
                    </ul>
                </div>
                                <div class="footer_menu_col">
                    <ul class="menu_items">
                        <li>
                            <a href="https://www.dailysabah.com/opinion" class="parent_link">
                                Opinion
                            </a>
                        </li>
                                                                        <li>
                            <a href="https://www.dailysabah.com/columns">
                                Columns
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/op-ed">
                                Op-Ed
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/readers-corner">
                                Reader&#039;s Corner
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/editorial">
                                Editorial
                            </a>
                        </li>
                                                
                    </ul>
                </div>
                                
            </div>
        </div>
    </div>
    <div class="footer_last_menu">
        <div class="container">
            <div class="row align-items-center">
                <div class="col-md-8">
                    <ul class="footer_last_menu_list">
                                                                        <li>
                            <a href="/gallery">
                                                                <!--<i class="far fa-newspaper"></i>-->
                                                                <span>
                                    Photo gallery
                                </span>
                            </a>
                        </li>
                                                                    </ul>
                </div>
                <div class="col-md-4">
                    <div class="social_media_column">
                        <ul class="social_media">
                            <li><a href="https://twitter.com/DailySabah" target="_blank"><i class="fab fa-twitter"></i></a></li>
                            <li><a href="https://www.facebook.com/DAILYSABAH/" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
                            <li><a href="https://www.linkedin.com/company/dailysabah/" target="_blank"><i class="fab fa-linkedin-in"></i></a></li>
                            <li><a href="https://www.instagram.com/dailysabah/" target="_blank"><i class="fab fa-instagram"></i></a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer_end_menu">
        <div class="container">
            <div class="row">
                <div class="col-md-9">
                    <ul class="footer_end_menu_list">
                                                                        <li>
                            <a href="https://www.dailysabah.com/subscription">
                                Subscription
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/privacy">
                                privacy
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/about-us">
                                about us
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/contact-us">
                                contact us
                            </a>
                        </li>
                                                <li>
                            <a href="https://www.dailysabah.com/rss">
                                RSS
                            </a>
                        </li>
                                                                    </ul>
                </div>
                <div class="col-md-3"><div class="copyrights">&copy; Turkuvaz Haberleşme ve Yayıncılık 2020</div></div>
            </div>
        </div>
    </div>
</footer>








 


<!-- gemius_default -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemiusIds = { Web: 'd0XgHYrd.5Jd6kHuszu7T2XF7Oj1dQQ8wSipB5EErLP.v7', Mobile: '0mtKiCb466uzKmlPUbkbBLb.HWwwW.s3aJCV7MRj9XH.g7' };
    var pp_gemius_identifier = (deviceInfo.isMobile ? gemiusIds.Mobile : gemiusIds.Web);
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://tr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>


            <!-- /page content -->

<input type="hidden"  name="csrf-token" content=""/> 

<!-- Scripts -->
    <!-- Common JS links -->
    <!-- REQUIRED JS SCRIPTS -->
<!--<script type="text/javascript" src="/js/jquery.min.js"></script>-->

 
    <!-- THEME JS links -->
    
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-xxxxxx" async="async"></script>
 
<script type="text/javascript">
    var addthis_config = addthis_config || {};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
</script>

 
<!-- Site JS links -->
<input class="copy_text" />
    <script src="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.js"></script>
    <script src="https://idsb.tmgrup.com.tr/ly/theme_dailysabah/js/split-line.min.js"></script>
    <script src="https://idsb.tmgrup.com.tr/ly/theme_dailysabah/js/jquery.magnific-popup.min.js"></script>
    <script src="https://idsb.tmgrup.com.tr/ly/theme_dailysabah/js/jquery.visible.min.js"></script>
    <script src="https://idsb.tmgrup.com.tr/ly/theme_dailysabah/js/lazyload.min.js"></script>
    <script src="https://idsb.tmgrup.com.tr/ly/theme_dailysabah/js/scripts.js?v0.01"></script>
    <script src="https://idsb.tmgrup.com.tr/ly/theme_dailysabah/js/layout.min.js?v0.01"></script>

<!-- Twitter Analytics -->
<script src="https://static.ads-twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('nu4qb', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=nu4qb&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
    <img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=nu4qb&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>
<!-- End of Twitter Analytics -->


<!-- Page JS links -->
    </body>
</html>